<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-mobile-web-app-capable" content="yes" />

					<meta property="og:title" content="The Greatest Baroque Composer Never Known" />
			<meta property="og:url" content="https://www.damninteresting.com/the-greatest-baroque-composer-never-known/" />
		
				<meta property="og:image" content="https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/alt-cover-2.jpg" />

		

		<!-- css -->
		<link rel="stylesheet" type="text/css" href="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/style.css?v=7.41" />
		
		<link rel="stylesheet" type="text/css" href="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/css/animations.css?v=7.41" />
				<link rel="stylesheet" type="text/css" href="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/css/responsive.css?v=7.41" />

		<!-- fonts -->
		<link href='//fonts.googleapis.com/css?family=Libre+Baskerville:400,700,400italic|Open+Sans+Condensed:700' rel='stylesheet' type='text/css' />

		<!-- icons -->
		<link rel="icon" type="image/png" href="//damn-damninterestingc.netdna-ssl.com/favicon-16.png" />
		<link rel="apple-touch-icon" href="icon-touch.png" />

		<!-- feeds -->
		<link rel=alternate type="application/rss+xml" title="Articles RSS" href="https://feeds.feedburner.com/damninteresting/all"/> 
		<link rel=alternate type="application/rss+xml" title="Comments RSS" href="https://feeds.feedburner.com/damninteresting/comments"/> 
		<link rel=alternate type="application/rss+xml" title="Podcast RSS" href="https://feeds.feedburner.com/damn-interesting-podcast" /> 
		<link rel=alternate type="application/rss+xml" title="Twitter Feed RSS" href="https://twitter.com/statuses/user_timeline/5538112.rss" /> 

				
		<link rel="profile" href="https://gmpg.org/xfn/11" />

					<style type="text/css">
				.slow-pan-left-to-right
{
	height: 100%;
	width: 100%;
	max-width: none;
	position: absolute;
	left: 0;
	top: 0;
	background-size: cover;
	background-position: top left;
	-webkit-animation: spltr-frames linear 1;
	-webkit-animation-duration: 60s;
	-moz-animation: spltr-frames linear 1;
	-moz-animation-duration: 60s;
	-ms-animation: spltr-frames linear 1;
	-ms-animation-duration: 60s;
	-o-animation: spltr-frames linear 1;
	-o-animation-duration: 60s;
	animation: spltr-frames linear 1;
	animation-duration: 60s;
	-webkit-animation-fill-mode: forwards;
	-moz-animation-fill-mode: forwards;
	-ms-animation-fill-mode: forwards;
	-o-animation-fill-mode: forwards;
	animation-fill-mode: forwards;
}


@-webkit-keyframes spltr-frames { from { background-position: top left; } to { background-position: top right; } }
@-moz-keyframes spltr-frames { from { background-position: top left; } to { background-position: top right; } }
@-ms-keyframes spltr-frames { from { background-position: top left; } to { background-position: top right; } }
@-o-keyframes spltr-frames { from { background-position: top left; } to { background-position: top right; } }
@keyframes spltr-frames { from { background-position: top left; } to { background-position: top right; } }
			</style>
		
							
		<!-- JSON-LD Google Structured Data -->
		<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.damninteresting.com\/the-greatest-baroque-composer-never-known\/","headline":"The Greatest Baroque Composer Never Known","datePublished":"2017-03-07","dateModified":"2017-03-07","description":"A 300-year-old hunt for the unsung hero of Salzburg.","publisher":{"@type":"Organization","name":"Damn Interesting","logo":{"@type":"ImageObject","url":"http:\/\/www.damninteresting.com\/wp-content\/uploads\/logo-google.png","width":371,"height":60}},"author":{"@type":"Person","name":"Jennifer Noonan"},"image":{"@type":"ImageObject","url":"https:\/\/www.damninteresting.com\/wp-content\/uploads\/2017\/02\/alt-cover-2.jpg","width":1200,"height":772}}		</script>

		<script type="text/javascript">

			window.pageDetails = {
				'counts' : {
					'greatestHits' : 107,
					'everything'   : 297				},
				'postID'             : 13453,
				'pageID'             : "",
				'isGreatestHit'      : 0,
				'postTitle'          : "The Greatest Baroque Composer Never Known",
				'shareText'          : "The Greatest Baroque Composer Never Known - by Jennifer Noonan ",
				'twitterText'        : "The Greatest Baroque Composer Never Known - by @NNNNoonan ",
				'donationGoal'       : 1320,
				'donationDeficit'    : 940,
				'totalDonors'        : 55,
				'donationPeriodEnds' : '04/01/2017 00:00:00',
				'cdnDomain'          : "https://damn-damninterestingc.netdna-ssl.com",
				'themeURI'           : "https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2016-B"
			};

			var COVER_HEIGHT_RELATIVE = 0.66;

		</script>
		
		
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Greatest Baroque Composer Never Known • Damn Interesting</title>
<meta name="description" content="A 300-year-old hunt for the unsung hero of Salzburg."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.damninteresting.com/the-greatest-baroque-composer-never-known/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A 300-year-old hunt for the unsung hero of Salzburg." />
<meta name="twitter:title" content="The Greatest Baroque Composer Never Known • Damn Interesting" />
<meta name="twitter:site" content="@DamnInteresting" />
<meta name="twitter:image" content="http://cdn.damninteresting.com/wp-content/uploads/2005/11/cardboard-340x340.jpg" />
<meta name="twitter:creator" content="@NNNNoonan" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Damn Interesting &raquo; The Greatest Baroque Composer Never Known Comments Feed" href="https://www.damninteresting.com/the-greatest-baroque-composer-never-known/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://damn-damninterestingc.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://damn-damninterestingc.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://damn-damninterestingc.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.damninteresting.com/wp-json/' />
<link rel='shortlink' href='https://www.damninteresting.com/?p=13453' />
<link rel="alternate" type="application/json+oembed" href="https://www.damninteresting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.damninteresting.com%2Fthe-greatest-baroque-composer-never-known%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.damninteresting.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.damninteresting.com%2Fthe-greatest-baroque-composer-never-known%2F&#038;format=xml" />
		<script src="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/js/jquery-2.1.1.min.js"></script>
		<script>
			$ = jQuery;
		</script>
	</head>
	<body id="body" class="post-template-default single single-post postid-13453 single-format-standard article">
		<div class="mobile-menu">
			<div class="menu-toggle close">&times;</div>
			<ul>
				<li class="home"><a href="/"><div class="icon sprite"></div>Home</a></li>
				<li class="about"><a href="/about-us/"><div class="icon sprite"></div>About Us/FAQ</a></li>
				<li class="support"><a href="/damnload/"><div class="icon sprite"></div>Support Us</a></li>

				<li class="podcast"><a href="/podcast/"><div class="icon sprite"></div>Podcast</a></li>
				<li class="follow"><a href="/follow-us/"><div class="icon sprite"></div>Follow Us</a></li>
				<li class="contact"><a href="/contact-us/"><div class="icon sprite"></div>Contact Us</a></li>

				<li class="curated"><a href="/curated-links/"><div class="icon sprite"></div>Curated Links</a></li>
				<li class="archive"><a href="/archives/"><div class="icon sprite"></div>Archive</a></li>
				<li class="nuggets"><a href="/nugget/"><div class="icon sprite"></div>Nuggets</a></li>

				<li class="greatest"><a href="/category/greatest-hits/"><div class="icon sprite"></div>Greatest Hits</a></li>
				<li class="random"><a href="/?random"><div class="icon sprite"></div>Random</a></li>
				<li class="search"><a href="javascript:void(0)"><div class="icon sprite"></div>Search</a></li>
			</ul>
		</div>

		<div class="mobile-search">
			<div class="close">&times;</div>
			<form role="search" method="get" id="searchform" action="/">
	<input type="text" value="" name="s" id="s" placeholder="search..." />
	<!--input type="submit" id="searchsubmit" value="Search" /-->
</form>
		</div>

		<div class="page-row page-header">
			<div class="content">
				<div class="menu-toggle default">
					<a href="javascript:void(0)"></a>
				</div>
				<div class="explore-menu">
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/category/greatest-hits/">Greatest Hits</a></li>
						<li><a href="/archives/">Archive</a></li>
						<li><a href="/timeline/">Long-Form</a></li>
						<li><a href="/nugget/">Nuggets</a></li>
						<li><a href="/?random">Random Item</a></li>
						<li><a href="/curated-links/">Curated Links</a></li>
					</ul>
				</div>
				<div class="menu-container">
					<div class="menu-page-menu-container"><ul id="menu-page-menu" class="menu"><li id="menu-item-7686" class="mobile-option menu-item menu-item-type-custom menu-item-object-custom menu-item-7686"><a href="/">Home</a></li>
<li id="menu-item-8926" class="mobile-option menu-item menu-item-type-custom menu-item-object-custom menu-item-8926"><a href="/category/greatest-hits/">Greatest Hits</a></li>
<li id="menu-item-8927" class="mobile-option menu-item menu-item-type-custom menu-item-object-custom menu-item-8927"><a href="/archives/">Archives</a></li>
<li id="menu-item-10625" class="mobile-option menu-item menu-item-type-custom menu-item-object-custom menu-item-10625"><a href="/nugget/">Nuggets</a></li>
<li id="menu-item-8928" class="mobile-option menu-item menu-item-type-custom menu-item-object-custom menu-item-8928"><a href="/?random">Random Item</a></li>
<li id="menu-item-8929" class="explore desktop-option menu-item menu-item-type-custom menu-item-object-custom menu-item-8929"><a>Explore</a></li>
<li id="menu-item-7687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7687"><a href="https://www.damninteresting.com/about-us/">About Us</a></li>
<li id="menu-item-7688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7688"><a href="https://www.damninteresting.com/damnload/">Support Us</a></li>
<li id="menu-item-12740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12740"><a href="https://www.damninteresting.com/podcast/">Podcast</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://www.damninteresting.com/follow-us/">Follow Us</a></li>
<li id="menu-item-7691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7691"><a href="https://www.damninteresting.com/contact-us/">Contact Us</a></li>
</ul></div>					<ul class="extra">						
						<li><form role="search" method="get" id="searchform" action="/">
	<input type="text" value="" name="s" id="s" placeholder="search..." />
	<!--input type="submit" id="searchsubmit" value="Search" /-->
</form>
</li>
					</ul?>
				</div>
			</div>
		</div>
		<div class="page-row logo-single">
			<div class="content">
				<a href="/">
					<div class="container-logo">
						<div class="logo-text">
							<div class="logo-reel"></div>
						</div>
												
					</div>
				</a>
			</div>
		</div>
	<div id="embiggener">
		<div class="caption"></div>
		<div class="button-close">&times;</div>
		<div class="video-container"></div>
	</div>

	<div class="page-row">
		<div class='cover-container'><figure class='cover'><div>
	<div class="slow-pan-left-to-right" style="background-image: url(https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/sheeeeeeeet.jpg);z-index:1">
	<div class="title-byline" style="margin-top: 22%">
		<h1 data-loadedclass='fade-in one'>The Greatest Baroque Composer Never Known</h1>
		<h2 data-loadedclass='fade-in two'>written by Jennifer Noonan</h2>
	</div>
</div><script>$('.cover').css('height', ($('.cover').outerWidth() * COVER_HEIGHT_RELATIVE) + 'px');</script></figure></div>			<div class='no-cover content alt-title-byline'>
				<div class='width-8-col'>
					<div class='title-byline'>
						<h1 class='entry-title'>The Greatest Baroque Composer Never Known</h1>
						<h2 class='entry-byline'>Article #297 &bull; written by Jennifer Noonan</h2>
					</div>
				</div>
			</div>
			</div>
	<div class="page-row">
		<div class="content">
			<div class="width-8-col">

								<ul class="mode-selector audio-controls no-print">
					<li style='width:50%' class="indicator"></li>
											<li style='width:50%' class="pause audio-mode-off selected">
							<div class="inner">
								<div class="sprite icon-24"></div>
								<div class="label">Muted</div>
								<!--div class="description">All sounds muted</div-->
							</div>
						</li>
											<li style='width:50%' class="listen audio-mode-podcast">
							<div class="inner">
								<div class="sprite icon-24"></div>
								<div class="label">Podcast</div>
								<!--div class="description">Play podcast</div-->
							</div>
						</li>
									</ul>
			
				<div class="article-body">
					<div class="article-body-inner">
										
				
								

				<p>As a choirmaster in 1870s Salzburg, Innocenz Achleitner often saw sheet music treated in a less-than-reverent manner. It might be scattered across a composer’s desk, crammed into vocalists’ folios, or even marred with personal notes about bowings or breath marks. Never before, however, had he seen it wrapped around vegetables.</p>
<p>Only about 80% of men at the time were literate enough to sign their own name, so it’s possible Achleitner’s greengrocer didn’t recognize what the marks on his packing material meant, especially since each page stretched roughly 80 centimeters tall and resembled something more like newsprint rather than a standard sheet of music. The choirmaster knew better, of course, and quickly convinced his grocer to hand them over.</p>
<p>Thus, by a coincidence of his shopping schedule, Achleitner happened to rescue the <i>Missa Salisburgensis</i>, or Salzburg Mass, known today to be the largest surviving composition from the Baroque era. It would come to be recognized as one of the most important historical works of music, and it would certainly cement its composer’s place as a master at the forefront of the era…if experts could figure out who wrote it.
</p>
<div id='read-more-arrow'>&rarr;</div>
<p>
Now that it was safely in his hands, Achleitner could see that the work’s expanse was perhaps the least impressive thing about it. The score called for no fewer than 53 parts divided into 7 ensembles. It made heavy use of antiphony, a form of “call and response” between competing sections of the orchestra, and frequently regrouped instruments to create impromptu trios and duets within the larger melodic themes, like eddies in a river. Such complex layering would have been impressively forward-thinking even in Achleitner’s day, and these yellowed pages were clearly much older than that.</p>
<figure class='align-right entry-image' style='width:340px;' ><img src='https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/Salisburgensis-two-page.jpg' alt='A more modern reproduction of a section of the found music (1903)' title='A more modern reproduction of a section of the found music (1903)' width='340' height='237' style='width:340px;max-height:237px;' data-embiggen='true' ><figcaption style='width:340px'>A more modern reproduction of a section of the found music (1903)</figcaption></figure>
<p>Achleitner carefully delivered the manuscript to the scholars at the Cathedral Music Association and Mozarteum. This institution, often referred to as simply ‘the Mozarteum’, had been established only a few decades earlier by the widow of the famous Wolfgang, in order to preserve the ancient musical history of Salzburg. It boasted some of the most skilled musical archivists in the region, and they confirmed that this was a never-before-seen piece, which they believed to have been written in 1628 by the Italian composer Orazio Benevoli.</p>
<p>Unfortunately, the <i>Salisburgensis</i> then quickly sank back into obscurity even after having been lost for two centuries and narrowly escaping a permanent vegetative state. Without performance, it’s questionable if music even <i>is</i> music, and many ancient works sit relatively unknown in museums around the world&mdash;the symphonic equivalent of a tree falling in the forest&mdash;waiting for someone to invest in the cost of publication.</p>
<p>Such was the fate of the <i>Salisburgensis</i> for another 100 years, until a young Ph.D. named Ernst Hintermaier stepped in&mdash;not to honor Orazio Benevoli, but to prove the Mozarteum wrong.</p>
<p>The <i>Missa Salisburgensis</i> first came to Hintermaier’s attention in 1969, when it was published for the first time as part of a collection of Benevoli’s works. Tucked in among the historical notes was the Mozarteum archivists’ assertion that the original mass was an ‘autograph’&mdash;that is, written in the composer’s own hand. As a musicologist whose doctoral research had focused on the Salzburg court, Hintermaier did not especially know the oeuvre of an Italian such as Benevoli, but he was intimately familiar with the manuscript libraries in Salzburg&mdash;so familiar, in fact, that he had come to recognize the handwriting of the various composers and scribes whose work was held there, and he knew the <i>Salisburgensis</i> was definitely <i>not</i> written in Benevoli’s hand.</p>
<p>Instead, the handwriting resembled the work of a man identified only as “Copyist no. III,” a scribe who was responsible for many other works in the Salzburg archives. Placed side by side, the match was undeniable. This did not yet call the mass’s provenance into question, since the music may still have flowed from Benevoli’s mind, if not his pen. But Copyist no. III had been professionally active in Salzburg only during the last third of the 17th century, about 50 years after the mass was supposed to have been written. It was still possible, albeit by a slim margin of years, that an elderly Benevoli had hired the copyist to transcribe the <i>Salisburgensis</i> immediately before his death. At the very least, the Mozarteum had missed the origin date by half a century.</p>
<p>The handwriting’s implications did not stop there. A second, unattributed mass named the <i>Missa Bruxellensis</i> had recently been discovered in the Royal Library in Belgium, and it contained the same ordered layout and penmanship as the <i>Missa Salisburgensis</i>. Based on the assumption that the <i>Salisburgensis</i> was in Benevoli&#8217;s writing, the academic world had accepted that the somewhat smaller <i>Bruxellensis</i> was his as well. The pieces certainly matched stylistically, with the <i>Bruxellensis</i> again employing antiphony and regrouping, and generally possessing an instrumentation so complex that a modern scientist might compare it to a fractal. Even with the latest revelations about Copyist no. III, it seemed indisputable that the two masses had been composed by the same person, regardless of whether composer and transcriber had been a matched pair instead of a single individual.</p>
<p>Hintermaier went on to examine the <i>Bruxellensis</i>. This time, he didn&#8217;t focus on who had put pen to paper, but rather the paper itself. Like branded cattle on a farm, paper mills at the time used watermarks to identify the location and owner of the mill where the paper was produced. Though the <i>Bruxellensis</i> had somehow made its way to Belgium, both masses were printed on paper from the Lengfelden mill near Salzburg. The watermark was a stylized “wild man” escutcheon wearing a loin cloth and helmet, which had been in use from about 1650 to 1800.</p>
<figure class='align-left entry-image' style='width:340px;' ><img data-scrolledsrc='https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/watermarks.jpg' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRFgYGBAAAAqeg2zgAAAAxJREFUeNpiYAAIMAAAAgABT21Z4QAAAABJRU5ErkJggg==' alt='An approximation of the watermarks' title='An approximation of the watermarks' width='340' height='220' style='width:340px;max-height:220px;' data-embiggen='true' ><figcaption style='width:340px'>An approximation of the watermarks</figcaption></figure>
<p>Closer inspection revealed that the <i>Salisburgensis</i> bore the initials F.W. for Franz Wörz, in charge of the mill from 1666 to 1696, while the <i>Bruxellensis</i> watermark read I.W. to indicate Ioseph (Joseph) Wörz&mdash;the son of Franz&mdash;who ran things from 1696 to 1702. Thus, while the <i>Salisburgensis</i> could have been written as early as 1666 &mdash; still in the last few years of Benevoli&#8217;s life &mdash; the <i>Bruxellensis</i> was undeniably from 1696 or later, almost a quarter of a century after his death. If the same person composed both masses, as everyone agreed, then Benevoli didn&#8217;t compose either of them. They had been orphaned once again.</p>
<p>With the help of the watermarks, the date range had been firmly established, and the Mozarteum’s attribution successfully refuted on all accounts. Hintermaier&#8217;s greatest challenge now lay in proving the true authorship of these remarkable pieces. Despite the <i>Bruxellensis’</i> sojourn into Brussels, it seemed most likely that the composer had lived and worked in Salzburg. Both the paper mill and the copyist resided there, and had been utilized by the mystery composer over the course of several decades. More generally speaking, the city had been a musical nexus for centuries&mdash;home to 18th century greats like Mozart and Haydn, but also modern ones like Christian Doppler and Herbert von Karajan&mdash;and there were only so many places in Europe where a piece as large as the <i>Salisburgensis</i> could have amassed enough musicians and singers to perform it at all. After careful analysis of the composers in the area during the time the masses were printed, only two candidates emerged&mdash;either Andreas Hofer, or his protegé Heinrich Ignaz Franz Biber.</p>
<p>Both of these men worked for the Prince Archbishop Maximilian Gandolph in the Salzburg court in the latter half of the 17th century. Hofer was made <i>kapellmeister</i>, or director of music, in 1666, and he took an immediate liking to Biber when the younger violinist arrived at court a few years later. Biber was promoted to vice-<i>kapellmeister</i> in 1679, and the two worked even more closely together until Hofer’s death five years later. Both were composing music during the years of the <i>Salisburgensis</i> and the <i>Bruxellensis</i>, both were in a professional position to stage them for performance, and both had the talent&mdash;theoretically&mdash;to create works of such magnitude.</p>
<p>Hintermaier laid out the evidence for each:</p>
<p>Nothing of Hofer’s was ever lost, whereas it seemed nearly everything Biber ever created was lost for some length of time. A total of nine compositions survive by Hofer, with no contemporary documents (such as library catalogs) indicating the titles of other works that may have been misplaced or destroyed. By comparison Biber was exceedingly prolific, with 145 separate pieces surviving today, both large and small, with evidence of roughly 100 additional lost works. Oddly enough, the simple fact that the <i>Salisburgensis</i> and the <i>Bruxellensis</i> had been lost in the first place was a slight mark in Biber’s favor. </p>
<p>Despite the limited number, all of Hofer’s works were large-scale, and two were masses like the ones Hintermaier was attempting to attribute. Biber’s compositions, on the other hand, ranged practically everywhere, from sonatas and ensembles to cantatas and requiems. But among his large-scale pieces there were no fewer than eight masses, and many of them relied heavily on antiphony and ensemble regrouping&mdash;just as the two unlabeled masses did.</p>
<p>The men’s careers matched their respective bodies of work: Hofer’s career was minimalist and straightforward, while Biber’s read on the grand, winding scale of a classic underdog genius.</p>
<p>Biber had been serving as musician and personal valet to a bishop in the Moravian town of Kroměříž when, at the age of 26, his master sent him on a trip across the country to buy instruments from a particular violin-maker. The merchant waited for young Biber to arrive, but he never did. Instead, Biber repurposed his traveling funds to go to Salzburg, where he managed to secure a personal audition with the Prince Archbishop. His Holiness was probably unaware of Biber’s recent abandonment of his post, but given the obvious talent before him, it’s possible that he hired Biber in spite of it.</p>
<figure class='align-right entry-image' style='width:340px;' ><img data-scrolledsrc='https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/crossed-strings.jpg' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRFgYGBAAAAqeg2zgAAAAxJREFUeNpiYAAIMAAAAgABT21Z4QAAAABJRU5ErkJggg==' alt='An example of deliberate mis-tuning (note crossed strings). Source: Wikipedia' title='An example of deliberate mis-tuning (note crossed strings). Source: Wikipedia' width='340' height='313' style='width:340px;max-height:313px;' data-embiggen='true' ><figcaption style='width:340px'>An example of deliberate mis-tuning (note crossed strings). Source: Wikipedia</figcaption></figure>
<p>Biber’s ability to innovate showed itself immediately. Within his first few years in Salzburg, he dedicated a collection of sonatas to his employer that would eventually become one of his most famous works&mdash;after, of course, it became lost for hundreds of years, and was rediscovered and published in 1905. Meant to symbolize the 15 so-called ‘mysteries of the rosary,’ the <i>Mystery Sonatas</i> feature a technique called <i>scordatura</i>, which calls for a deliberate mis-tuning of the strings in order to play chords that would otherwise be difficult-to-impossible on a given instrument. This creates a cognitive dissonance for the trained musician, as the fingers play one note but the ear hears another.</p>
<p>Of all the musical inventions during the Baroque era, <i>scordatura</i> was perhaps the most revolutionary, and yet Biber was not content to merely keep pace with his contemporaries. He demanded a different tuning for each individual sonata, and in the climactic piece known as <i>The Resurrection</i> (sonata 11), he even required two of the violin&#8217;s strings to be crossed above the fingerboard and below the bridge, placing the higher-pitched string below the lower. Modern-day performances, when they are attempted, are usually accomplished by laying out over a dozen pre-tuned violins to be used in quick succession.</p>
<p>It was also during his early years in Salzburg that Biber composed his famed <i>Battalia</i>, in which he once again pushed the boundaries of not only what instruments could play, but how they could be played at all. Biber instructed his musicians to beat the strings with the wooden backs of their bows to evoke gunfire, weave paper among the strings to make a bass sound like a snare drum, and play popular folk songs off key and on top of each other to simulate a crowd of drunkenly singing soldiers. Far beyond what could be called Baroque, these techniques are more usually associated with modernist composers of the 20th century. His <i>Sonata Representativa</i> attempted to imitate the sounds of animals, while his <i>Sonata Sancti Polycarpi</i> was written for eight trumpets plus one timpani &mdash; all at a time when simply allowing an orchestra to play without singers was considered so revolutionary that it could be described as Baroque instead of Renaissance on that basis alone.</p>
<p>Biber’s mentor Hofer, on the other hand, played a supporting role at best within the Baroque movement. His masses, while large enough to be in the same league as the <i>Salisburgensis</i> and <i>Bruxellensis</i>, were otherwise standard compositions for the era.</p>
<p>It was Biber who routinely strained conventions to their limits, and it seemed apparent that the skill and stylistic brashness needed to pull off a piece as complex as the <i>Missa Salisburgensis</i> were his as well.</p>
<p>Hintermaier ultimately left the door open for others to judge, but subsequent scholars have all agreed that both it and the <i>Bruxellensis</i> were composed by Biber, while simultaneously acknowledging for the first time his many musical innovations. It may have taken hundreds of years to rediscover each one’s existence, but often the original inspiration came decades or even centuries before the men generally credited for the idea.</p>
<figure class='align-left entry-image' style='width:292px;' ><img data-scrolledsrc='https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/Heinrich_Biber.png' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAMAAAAoyzS7AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRFgYGBAAAAqeg2zgAAAAxJREFUeNpiYAAIMAAAAgABT21Z4QAAAABJRU5ErkJggg==' alt='Heinrich Ignaz Franz Biber. Source: Wikipedia' title='Heinrich Ignaz Franz Biber. Source: Wikipedia' width='292' height='360' style='width:292px;max-height:360px;' data-embiggen='true' ><figcaption style='width:292px'>Heinrich Ignaz Franz Biber. Source: Wikipedia</figcaption></figure>
<p>Biber wrote his <i>Passacaglia</i> for solo violin 44 years before Bach&#8217;s famous solo violin sonatas, and created the sounds of war with Bartók pizzicato (that is, plucking the string so hard it snaps back against the instrument) nearly 250 years before it was named after Bartók. The 18th century musicologist Charles Burney called Biber&#8217;s work the most “difficult and most fanciful” of any Baroque composer, while Paul Hindemith wrote in the early 1900s that Biber was second only to Bach.</p>
<p>Even the violin-maker whom Biber had snubbed in his youth described him later as “the superb virtuoso Herr Biber,” and the bishop of Kroměříž seems to have forgiven him almost immediately for seeking greater fortune. It probably helped that Biber never forgot his humble origins. Much of his work in Salzburg was dedicated to his former master, and sent back to Kroměříž to be preserved in the archives there. As for how so many of his works in Salzburg became lost, or how the <i>Missa Salisburgensis</i> ended up in a grocer’s scrap pile, no one knows, but Kroměříž seems to be the chief location where Biber&#8217;s works were <i>not</i> lost after his death.</p>
<p>Sitting quietly among these protected pieces is also the earliest extant opera ever composed in Salzburg, and the only opera of Biber&#8217;s that survives, though he is believed to have written many. For one of the Baroque era’s finest composers, who had waited so long to receive due recognition, its title seems oddly prophetic: <i>Chi la Dura la Vince</i>, or “Those Who Endure Will Win.”</p>
				

								
												</div>
				</div>

								<div id="credits">
					<div class="sprite logo-with-line"></div>
					<p>
						written by Jennifer Noonan, copyright &copy; 07 March 2017. 

						
													Jennifer is the author of "No Map to This Country." She lives in Austin with her husband, four children, and their pet tarantula, and can be found online at <a href="http://jenniferisacommonname.com">jenniferisacommonname.com</a>. 						
																					 Podcast sound design by Alan Bellows. Podcast narration by Jennifer Noonan. 
							
								
								Edited by C.H. Hung.
							
																		</p>
											<p>You can always link to our content, but if you wish to repurpose this copyrighted text or audio, you must <a href="/using-our-content/">obtain permission</a>.</p>
										
					<!-- For more science, history, and psychology, follow us: -->
									</div>

				
							
			<div id="share-bottom" class="sprite">

				<div class="navigation">
											<a class="older" href="https://www.damninteresting.com/foreign-exchanges/" title="Foreign Exchange(s)">&larr; Previous</a>
														</div>

				<div class="sharing-circle">
					<a target="_blank" class="share-email" title="Share via Email" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-twitter" title="Share on Twitter" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-facebook" title="Share on Facebook" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-reddit" title="Share on Reddit" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-tumblr" title="Share on Tumblr" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-googleplus" title="Share on Google Plus" href="#"><div class="sprite icon-24"></div></a>
					<a target="_blank" class="share-pinterest" title="Pin on Pinterest" href="#"><div class="sprite icon-24"></div></a>
				</div>
				SHARE
			</div>	
		
							
			</div> <!-- .width-8-col -->
		</div> <!-- .content -->	
	</div> <!-- .page-row -->

	<div id="article-bottom">
		<div class="page-row">
			<div class="content">
				<div class="width-4-col">
					<h4>Sources &amp; More Information</h4>
					<a href="https://www.youtube.com/watch?v=1Jx27erPTiM">Listen to <i>Missa Salisburgensis</i> on Period Instruments</a>
<a href="http://www.bluntinstrument.org.uk/biber/penetrating.htm">Biber - Penetrating the Mysteries</a>
<a href="http://www.bluntinstrument.org.uk/biber/promTalk-2004-08-10.htm">Biber - Missa Bruxellensis</a>
<a href="http://www.jstor.org/stable/958139">The Missa Salisburgensis. The Musical Times</a>
<a href="http://www.jstor.org/stable/3128667">Biber's Mystery Sonatas</a>
<a href="http://www.jstor.org/stable/1003253">Mystery Man. Peter Holman Celebrates the 350th Anniversary of the Birth of Heinrich Biber</a>
<a href="https://www.jstor.org/stable/43264427?seq=1#page_scan_tab_contents">Literacy and Illiteracy in Austria-Hungary: The Case of the Bulgarian Migrant Communities (pp. 673-711)</a>
<a href="https://web.archive.org/web/20110718112228/http://imslp.info/files/imglnks/usimg/6/6a/IMSLP48909-PMLP103275-Hofer_Andreas_Missa_Archi_Episcopalis_Score.pdf">Jaksch, Werner. Foreword, Andreas HOFER Missa Archi Episcopalis a 19. Schriesheim (PDF, German)</a>				</div>
				<div class="width-4-col">
					<h4>Related Content</h4>
											<a href='https://www.damninteresting.com/absolute-zero-is-0k/'>Absolute Zero is 0K</a>
<a href='https://www.damninteresting.com/supernatural-bunnymother-surrey/'>The Supernatural Bunnymother of Surrey</a>
<a href='https://www.damninteresting.com/musical-torment/'>Musical Torment</a>
									</div>
			</div> <!-- .content -->	
		</div> <!-- .page-row -->
	</div> <!-- #article-bottom -->


<div class="page-row">
	<div class="content">
		<div class="width-8-col">
			
		<div id="comments" class="screen-only">

			
			
			<div class="comments-header">
				<div class="icon sprite"></div>
				<div class="count">11 COMMENTS</div>
			</div>

			
					
			<a name="comment-71994"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/4110d9420793a32d7b2972e2bad6fa2b?s=50&d=mm)">

					<div class="commenter-name">Byerlyfactor</div>
					<div class="comment-date">
						Posted 07 March 2017 at 08:20 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body71994">
														<p>First! Neat.</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-71995"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/1dcaa059ddca87e212349d32d9e19d7e?s=50&d=mm)">

					<div class="commenter-name">iGmO</div>
					<div class="comment-date">
						Posted 07 March 2017 at 08:32 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body71995">
														<p>First. That is an incredible story! DI!</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-71996"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/c56d2d1aaf3c7315c9b9b47c4b06aa59?s=50&d=mm)">

					<div class="commenter-name">Me-me</div>
					<div class="comment-date">
						Posted 07 March 2017 at 08:41 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body71996">
														<p>First!?!</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-71997"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/284f15794e29f322ec6683d54ca9ef66?s=50&d=mm)">

					<div class="commenter-name">Albert</div>
					<div class="comment-date">
						Posted 07 March 2017 at 01:44 pm					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body71997">
														<p>My teenage daughter has known for years that Bieber is a great composer</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-71998"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/1f855002a857e0de9aecd888556522c0?s=50&d=mm)">

					<div class="commenter-name">Myra</div>
					<div class="comment-date">
						Posted 07 March 2017 at 02:31 pm					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body71998">
														<p>Battalia on YouTube <a href="https://www.youtube.com/watch?v=qTpl__FCceU" rel="nofollow">https://www.youtube.com/watch?v=qTpl__FCceU</a></p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72000"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/e798c9252f3a5781aad08ab4dc2ed1d0?s=50&d=mm)">

					<div class="commenter-name">AD</div>
					<div class="comment-date">
						Posted 08 March 2017 at 01:55 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72000">
														<p>How fortunate that this one was saved, but how tragic to imagine all the other prodigious works that were likely relegated to the literal dustbins of history.</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72001"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/c25ba6e2c2d9c031faa86d64712062a5?s=50&d=mm)">

					<div class="commenter-name">Daigu</div>
					<div class="comment-date">
						Posted 08 March 2017 at 05:24 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72001">
														<p>What a excellent podcast. The amazing facts and musical elements of the Baroque era seems endless, is like we are still living a golden age for this majestic music.</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72002"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/c25ba6e2c2d9c031faa86d64712062a5?s=50&d=mm)">

					<div class="commenter-name">Daigu</div>
					<div class="comment-date">
						Posted 08 March 2017 at 05:28 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72002">
														<p>The Biber&#8217; Passacaglia is a very intimate piece of music,  I personally play it over and over on my device trying to let the magical notes to sink deep in my heart and soul.</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72003"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/663c2eafc59c4a7f79b27b5ba08172da?s=50&d=mm)">

					<div class="commenter-name">Tina</div>
					<div class="comment-date">
						Posted 08 March 2017 at 01:58 pm					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72003">
														<p>I just found this sight.  I get so tired of all the mindless dribble on the internet especially when I&#8217;m looking for a distraction from all the mindless dribble at my job. One day I typed &#8220;I need something interesting to read!&#8221; into Google and this came up.  I must say I find the articles much more satisfying than the usual internet fodder and well written enough for the name to be considered accurate.  I just wanted to say thanks for that and I hope to enjoy many more articles here in the future.  (I can see that the writers and commenters here are not just interesting but educated too. For that reason, I will purposely write my comments with a few slyly placed grammatical or spelling errors in them just to see if you can spot them &#8211; not because I&#8217;m a bad writer. Just FYI)</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72005"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/c3dc27205d0e77145be0dc31c4dcecea?s=50&d=mm)">

					<div class="commenter-name">Ard Ri</div>
					<div class="comment-date">
						Posted 09 March 2017 at 11:55 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72005">
														<p>9th!</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
	
			<a name="comment-72006"></a>
			<div class="comment">		
				<div class="comment-meta" data-scrolledstyle="background-image: url(https://www.gravatar.com/avatar/c3dc27205d0e77145be0dc31c4dcecea?s=50&d=mm)">

					<div class="commenter-name">Ard Ri</div>
					<div class="comment-date">
						Posted 09 March 2017 at 11:58 am					</div>

				</div>
				<div class="comment-content">
					<div class="comment-content-inner">

						<div class="comment-body" id="comment-body72006">
														<p>Technically 10th and 11th.</p>

						</div>

					</div>
				</div>
			</div>

		</li><!-- #comment-## -->
				<div class="comments-navigation no-print">
											
						&bull; END OF COMMENTS &bull; 

									</div>

			
			
				<a name="new-comment-area">
					<iframe id="comments-iframe" src="" data-scrolledsrc="/comment-form/?commentpost=13453"></iframe>
					<noscript><center>Javascript must be enabled in order to comment (sorry, it's an anti-spam measure).</center></noscript>
				</a>

			

				</div> <!-- .width-8-col -->
	</div> <!-- .content -->	
</div> <!-- .page-row -->

<div class="page-row page-bottom">
	<div class="content">

					<div class="navigation">
											</div>
		
	</div>
</div>

		<div id="footer" class="no-print">

			
<div class="page-row">
	<div class="content">
		<h4>Get an Email When New Longform Appears</h4>
		<form action="https://scripts.dreamhost.com/add_list.cgi" method="post" name="manageSubscription" target="_blank">
			<input type="hidden" name="list" value="updates" /> 
			<input type="hidden" name="domain" value="damninteresting.com" />
			<input type="hidden" name="emailit" value="1" />
			<input type="text" name="email" placeholder="Enter your email..." />
			<input type="submit" value="subscribe" />
			(we never spam or share your email, and you can <a href="/subscribe-to-email-updates/" style="text-decoration:underline">unsubscribe</a> easily)
		</form>
	</div>
</div>

<div class="page-row">
	<div class="content">
		<div class="thirds">
			<h4>About Us</h4>
			<a href="/about-us/">About Us/FAQ</a>
			<a href="/damnload/">Help Us Keep the Site Going</a>
			<a href="/using-our-content/">Want to Use Our Content?</a>
			<a href="/damnload/">E-Books &amp; Audiobook</a>
			<a href="/damn-audio/">Podcasts</a>
			<a href="/book/">Our Paper Publications</a>
			<a href="/join-us/">Write for Damn Interesting</a>
			<a href="/about-us/privacy-policy/">Privacy Policy</a>
			<a href="/contact-us/">Contact Us</a>
		</div>
		<div class="thirds">
			<h4>Follow Us</h4>
			<a target="_blank" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.damninteresting.com%2F&screen_name=DamnInteresting&source=followbutton&variant=2.0">Follow Us on Twitter</a>
			<a target="_blank" href="http://www.facebook.com/pages/Damn-Interesting/52309606960">Like Us on Facebook</a>
			<a target="_blank" href="https://plus.google.com/u/0/b/102396353201180322326/102396353201180322326/posts">Follow Us on Google+</a>
						<a href="/damn-audio/">Subscribe to Podcast</a>
			<a href="/subscribe-to-email-updates/">Subscribe via Email</a>
			<a target="_blank" href="http://feeds.feedburner.com/damninteresting/all">Articles RSS</a>
			<a target="_blank" href="http://www.reddit.com/r/DamnInteresting/">/r/DamnInteresting</a>
			<a href="http://www.kiva.org/lender/damninteresting" target="_blank">Our Kiva Profile</a>
		</div>
		<div class="thirds">
			<h4>Explore</h4>
			<a href="/category/greatest-hits/">Our Greatest Hits</a>
			<a href="/archives/">Browse the Archives</a>
			<a href="/nugget/">Browse the Nuggets</a>
			<a href="/?random">Read a Random Entry</a>
			<a href="/curated/">Curated External Links</a>
			<a href="/most-recent-comments/">Recommended Podcasts</a>
			<a href="/prints/">Posters &amp; Artwork</a>			
			<a href="/retired-posts/">Our Retired Articles</a>

		</div>
	</div>
</div>



			<div class="copyright">
				Site design and logo &copy; 2005-2017 Alan Bellows &bull;
				All text/images &copy; their respective creators &bull; 
				All rights reserved<br><br>
				This site uses cookies.
			</div>

				

		</div>

		<div id="donation-plea">
			<div id="plea-tab"></div>
			<div id="plea-top"><span class="message"></span></div>
			<div id="plea-text">
				<div class="mode interrupt">
					<span class="sentence" data-visibleclass="zoomin-1"><em class="highlight">Sorry</em> to interrupt.</span>
					<span class="sentence" data-visibleclass="zoomin-2">It seems you've read at least <em class="highlight"><span class="read-count"></span></em> whole articles now.</span>
					<span class="sentence" data-visibleclass="zoomin-3"><em class="highlight">Yay!</em></span>
					<span class="sentence" data-visibleclass="zoomin-4">This is a <em class="highlight">reader-supported</em> project, and you can get stuff for <em class="highlight">donating</em>.</span>
					<span class="sentence" data-visibleclass="zoomin-5">Would you like to know <em class="highlight">more?</em></span>
				</div>
				<div class="mode normal">
					<span class="sentence" data-visibleclass="zoomin-1"><em class="highlight">Hello!</em> This site is an <em class="highlight">independent</em> project.</span>
					<span class="sentence" data-visibleclass="zoomin-2">We despise ads so we ask for <em class="highlight">direct support</em> from readers.</span>
					<span class="sentence" data-visibleclass="zoomin-3">If you <em class="highlight">donate</em> you can get <em class="highlight">stuff</em>.</span>
					<span class="sentence" data-visibleclass="zoomin-4">Would you like to know <em class="highlight">more?</em></span>
				</div>
				<div class="donate-responses">
					<div data-visibleclass="fade-in" class="donate-response no"></div>
					<div data-visibleclass="fade-in" class="donate-response later"></div>
					<div data-visibleclass="fade-in" class="donate-response yes"></div>
				</div>
			</div>
		</div>
					<div id="podcast-player-container">
				<audio preload="metadata" controls><source src="https://damn-damninterestingc.netdna-ssl.com/wp-content/uploads/2017/02/The-greatest-baroque-composer-never-known.mp3" type="audio/mpeg"></audio>
			</div>
		
	</body>

	
	<script src="https://damn-damninterestingc.netdna-ssl.com/wp-content/themes/damninteresting.com-2017-A/js/main.js?v=7.41"></script>

	
	
	
<!--Plugin Global Hide Admin Tool Bar Active-->

<!-- This website is patched against a big problem not solved from WordPress 3.3+ to date -->

<script type='text/javascript' src='https://damn-damninterestingc.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://damn-damninterestingc.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://damn-damninterestingc.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
	</body>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-9810029-1', 'auto');
		ga('send', 'pageview');
	</script>

</html>					<script type='text/javascript'>

						
							console.log("HTTPS urls applied");

						
							console.log("20 CDN urls applied.");

						
					</script>					<script type='text/javascript'>

						
							console.log("Cached page, generated 2017-03-10 01:45:16");

						
					</script>
								<script type="text/javascript">

					jQuery(document).ready(function ($) {

						window.token = '0f58c80d50f079915e2fe332f110cc99970372f97725e7890f75e6ee276bfcc18d81d5571679b1e7e6d63a96fa2b4c75ad3d24279d2fdafe4ab14ef61c40026f';

						$("form[method='post']").each(function () {

							var $input = $("<input type='hidden' name='token' value='0f58c80d50f079915e2fe332f110cc99970372f97725e7890f75e6ee276bfcc18d81d5571679b1e7e6d63a96fa2b4c75ad3d24279d2fdafe4ab14ef61c40026f'>");							
							$(this).append( $input );
						});
					});

				</script>
				<noscript><div class='damnwrapper-noscript-message'>Forms on this page require Javascript.</div></noscript>
			